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;Qué es?

Es un software de gestion bibliografica, que sirve
para almacenar y ordenar referencias. También,
sirve para administrar los documentos PDF o insertar
las referencias en diferentes tipos de documentos.

(LSHTM, 2018)
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Funcionalidades:

"A

Encontrar las mejores revistas para nuestros
papers.

Crear informes de citas.

Compartir una biblioteca completa con hasta
100 colaboradores.

Organizar las referencias en grupos inteligentes.
Encontrar y adjuntar los textos completos de las
referencias.

Citar en mas de 6.000 estilos bibliograficos.
Crear y editar estilos bibliograficos.

Anotar en PDFs.

Adjuntar PDFs, audios, videos... hasta 45
archivos por registro.

Importar PDFs y extraer sus referencias
bibliograficas.

Insertar citas y referencias en PowerPoint y
Word.

(Michaels, et al. 2018)
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Estructura de la pantalla *

©y EndNote X9 - [My EndNote Library]

Barra de herramientas
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A tener en cuenta:

Ordenar las Haga clic en los encabezados de las columnas.
referencias Para ordenar en orden inverso, haga clicen el
titulo nuevamente.
Buscar en Seleccione en el campo que desea buscar: Autor,
EndNote Aiio, Palabras clave. Posteriormente, escriba su
término de bisqueda, y luego haga clicen el
boton “BUSCAR”.
Editar una Haga clic en la referencia, y aparecera toda la
referencia informacioén sobre ella en el panel derecho de
la pantalla. Luego, haga clic en el campo que
desea editar, eliminar o agregar texto.

(LSHTM, 2018)
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Importar PDFs

Podemos importar un archivo PDF o una carpeta de PDFs de
nuestro ordenador.

PASOS

1. Desplegamos el menu “File”.
2. Seleccionamos “Import-File o Folder”.

En el momento de la importacién, seleccionamos el filtro
PDF y ahi mismo podemos descartar duplicados.

UNICISO
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™, File |Edit References Groups Tools Window Help

i Qg
— Open Library... Ctrl+0
My - ; Year Title
— Open Shared Library... Ctrtl+Shift+0
= Open Recent >
Ol
S
Close Library Ctrl+W
QD
- Ctrl+5
—-— s Ac
(i) e As
Save a Copy...
Share...
Export
Import > File,,,
oep Folder...

(Michaels, et al. 2018)




La mayoria de las bases de datos (PubMed, Web of Science, Scopus,
etc.) permiten exportar directamente las referencias a nuestra biblioteca
V4 . .
0 n de EndNote. Sélo tenemos que buscar la opcion salvar, guardar, exportar,

EX p 0 rta C 0 enviar, a EndNote o a formato RIS.
directa desde una

Seleccionamos las referencias que queramos exportar.
base de datos

Abrimos “Send to>Citation Manager>Create File".

Se descarga un archivo.

Lo abrimos, y las referencias van al grupo de “Imported
References” de EndNote.

5. Desde ahi, las seleccionamos y las arrastramos a la

N W N e

carpeta adecuada.

(Michaels, et al. 2018)
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Importacion de
referencias desde
un archivo

UNICISO
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Si nuestra base de datos no permite la exportacion directa, 0 si
queremos guardar un numero muy elevado de referencias, debemos
salvarlas en un archivo de texto y después lo importamos desde
EndNote usando el filtro adecuado.

Ejemplo en PubMed:

Desplegamos “Send to”.

Elegimos “File”, y el formato “Medline”.

Hacemos clic en “Create File”.

Se descarga un archivo.

Abrimos EndNote, y desplegamos “File>sImport-File”.
Seleccionamos el archivo y el filtro de importacion.

Tras pulsar “Import”, las referencias van al grupo
“Imported References” de EndNote.

NOo o wN e

(Michaels, et al. 2018)
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Busqueda en linea desde EndNote

® & EndNote permite buscar en variedad de bases de datos en linea,
Mylibmey desde “Online Search Mode”, o desde “Integrated Library”.
& Online References 0)
Til Online Trash (0 PASOS
=/ Online Search

SRy ot oo O 1. Seleccionamos el modo “Online Search” o

€%, LISTA (EBSCO) (0)

“Integrated Library”.

2. Nos conectamos a la base de datos. Por ejemplo,
PubMed.

3. En el panel de buasqueda, introducimos los
términosy pulsamos “Search”.

4. Descargamos el rango de referencias que
consideramos adecuado.

5. Las referencias descargadas aparecen en el grupo
(Michaels, et al. 2018) “PubMed”.

v a 6. Marcamos las que queremos conservar, y las

afiadimos al grupo adecuado. UNIC I SO

WWW.PORTALUNICISO.COM

‘Q Web of Science Core... (0)

MOore...
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Anadir referencias manualmente

PASOS

Desplegamos “References>New Reference”.
Seleccionamos el tipo de referencia.

Introducimos los datos en los distintos campos.

Salvamos desde el menu “File>Save”.

UNICISO
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€, File Edit | References| Groups Teools Window Help
D @ Eﬂ New Reference Ctrl+N

oy F

&= R(T!f!ﬂt!| M| Att 1°0Fs | @

( I. Flain Font * Plain Size =

Reference ype: Journal Article

Thelwall, Mike

Fear
2018
Title
Differences between journals and years in the proportions of students, researchers and faculty registering M
Tournal

Scientometnics
Volume
115
Part/Supplement

(Michaels, et al. 2018)
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Ingresar referencias en Word

Home Insert Design

@ Go to EndNote
F’," Edit & Manage Citation(s)

@a

Insert
Citation v E; Edit Library Reference(s)

[1_& Insert Citation...
-i@; Insert Selected Citation(s)

E Insert Note...

,Q. Insert Figure...

(LSHTM, 2018)

V.

Cuando Word y EndNote estan instalados en la misma computadora, la pestana de

EndNote debera aparecer en Word.

~ W

PASOS:

Abra EndNote y Word.

En su documento de Word, haga clic en el lugar donde le gustaria
referenciar.

Haga clic en la pestafia “EndNote X9"” en Word.

Seleccione su referencia(s).

Haga clic en el botén “Insert Citation” en la parte superior de la
pantalla.

(Si desplegamos la opcién “Insert”,
podemos personalizar la forma de la cita:

excluir el autor, introducir sélo la
referencia bibliografica, etc.) UNI‘ : I SO

WWW.PORTALUNICISO.COM
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Ingresar referencias en UNICISO

Power Point

Cuando Power Point y EndNote estan instalados en la misma
computadora, la pestana de EndNote debera aparecer en Power
Point.

PASOS:

1. Abrasu biblioteca de EndNote y su presentacion
de PowerPoint.

2. Haga clic en la seccién de su presentacién de
PowerPoint donde quisiera que se inserte la
referencia.

3. En su biblioteca de EndNote, haga clic en la(s)
referencia(s) que desea insertar.

4. Vuelva a su presentacién de PowerPoint y
seleccione la referencia que desea utilizar.

5. Luego haga clic en “Insert Selected Citation(s)".

WWW.PORTALUNICISO.COM

Design Tran

~ p h )
Insert Insert Selected Insert Insert Selected
Citation  Citation(s) Reference Reference(s)

Citations References

(LSHTM, 2018)
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Group Set
Un conjunto de grupos
que configuran un
proyecto.

Grupos

Group
La misma referencia puede
aparecer en varios grupos
sin considerarse duplicada.

Smart Group
A partir de una bisqueda
definida por nosotros. Se

actualiza automaticamente.

(Las referencias pueden
moverse de un grupo a From Groups (Combined

otro simplemente Group) _ _
arrastrando y soltando.) Elresultado de combinar varios

grupos con los operadores AND,
OR y NOT. Se actualiza

automaticamente.
A
' (Michaels, et al. 2018)

UNICISO

WWW_PORTALUNICISO.COM



UNICISO

WWW.PORTALUNICISO.COM

Encontrar textos completos

() veung-2018-et food bethy1 @ 4 b
Tools Window Help - b = &1 H & g
EndNote puede encontrar el texto completo | mEes IR T (5
de las referencias. [==m=¢ T e =
Any Field VC(:ntam‘ v] [brbhomnnts
® @ Author Title|
Zou, X;; Yue, W. L. s tion and analysis of mapping knowledge do
PASOS Z::; ) :mug._. s in conjunctivochalasis research from 1986 to
Zhao, J; Liu, X; Z... i
Yeung. A W.K; . pod be thy medicine and medicine be thy food:
Seleccionamos una o varias referencias. s s e A T PR
Hacemos clic en el icono “Find Full ki st s st S
C rettel, A; Eissing... 2 !e(emedmne in devma(ology findings and experiences.
Text"' o desplegamos llReferences>Find Thelwall, Mike Differences between journals and years in the proportio
Full Text"”.

(Michaels, et al. 2018)
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Desde el visor de PDFs podemos resaltar, subrayar o afiadir notas a nuestros PDFs.

Visor de PDF

P

o, File

Edit References Groups Tools Window Help

-

7, W =
U= =

194% v

O &

erence () Yeung-2018-Let 100d be thy medicine and medicipdt | &

\11’{

» U E

orfgin. These results can serve as a quick beachmarking reference for rescarchers of general public members

1. Introduction

Nutraceuticals and functional foods have been extensively studied
in the recent years, especially in line with the advancement of food
chemistry/blochemistry, the underlying analytical methods and ap
pmxm and thelr clinical relevance (A 2

). The term “nutraceutical® was coined by Stephen DeFelice,
chairman and founder of the Foundation for Innovation in Medicine,
and is defined as a food or part of a food that has medical oe health
benefits mdudlm the prevention and treatment of disease (A

%96). The term “functional food” sounds more
generic, but the history of nutraceuticals/functional foods could be
dated back in the late 1960s, for instance, with the findings that
potyunsaturated fatty acids could control blood cholestero bevel

002). This field has grown a lot lately oo to the fact that bicactive
natural products, which are parts of several natural foods, exert phar
macological effcts, and thercfore practically add the “functionality” to
the foods. On this issue, » b has pub-
lished a comprehensive review on the potential pharmacological effects
of active phytoconstitvents derived from natural products such as

soybeans, grapes, tomatoes and green tea

With the expanding literature on the topic, It Is worthwhile to
perform analysis to better d the publishing and
citation trends of the field. There are multiple aspects of bibliometric
analysis, ranging from surveying journal editorial practice (

) to revealing the general landscape of a defined research field
( 2 ). However, ooe intuitive yet important
aspect is to identify the 100 most cted papers among the vast lterature,
2 they serve as comerstones of further research or signposts for newer
researchers to quickly understand the field. Such bibliometric studies
have been |mNuhn! in other research fields such as neurosciences
( ). but have not been performed o far in
the area of food sciences to the best of our knowledge.

In the current study, we aimed to identify and analyze the 100 most
cited papers on nutraceuticals and functional foods. By doing so, we
could appreciate the most cited content of the nutraceuticals/ functional
foods field and hence understanding the relationship of this field with
other related fields. Morcover, we intended to identify the hot topics
and prominent authors contributing to these papers. Multiple studies
have indicated that higher journal impact factor significantly associates
with increased citation counts ( w

). Therefore, we hrpmhrund that lhn'r existed a positive

Corresponding suthors at: The Institute of Genetics and Animal Breeding. Polish Academy of Schonces, Jastragbiee, 05552 Magdalenka, Poland (A.G. Atanasov).
E-mail addresses (AWK, Yeung),

(A Mocan), x (AG. Atanasov).

(Michaels, et al. 2018)

UNICISO

WWW.PORTALUNICISO.COM



UNICISO

WWW.PORTALUNICISO.COM

Duplicados

oy, File Ldit.] References | Groups Tools Window Help

D @ [1;;] New Reference Ctrl=N

References tri-E
My Librady

Move References to Trash Ctrl+D
& Confidure S, Copy References To >
Recenlly Ad E-mail Reference
PASOS ?:l :::::Il File Attachments >
; PDF Viewer >
, ) = Gestores Find Full Text >
Desplegamos “References>Find Duplicates”. BiCtvi Find Reference Updates..
~ s . Bj endNot URL >
EndNote compara los campos Autor, Afio, Titulo y Tipo Y )
de referenciay nos muestra las referencias duplicadas. RRWor o cience S
. . By Zoter
Se abre la ventana “Find Duplicates”, comparamos los i == | rres— S
. - . .. S MyGowps e
registros y decidimos con qué versién nos quedamos. E e :
= il Te: how All Reference tele M
Hide Selected Refere
Record Summary...
Find Duplicates




Crear bibliografias

™, [File! Edit References Groups Tools Window Hel

[
-

New...

Open Library...

Open Shared Library...
Open Recent

Close Library

Save As.

Save a Copy...

Ctrl+O

p

QS

]

& Q|2

Ctrtl+Shift+0

ns *

Search Whole Gro!

v | | Contains

(Michaels, et al. 2018)

v.

Title

Differences between journals and years i
Early Mendeley readers correlate with
Alternative Metrics of Scholarly Outpu
How quickly do publications get read?
Mendeley as A Reference Managemen
Mendeley Readershp as a Filtering Toc

Microsoft Academic: A mumdisuplinar
Are Mendeley reader counts useful im

Podemos crear una bibliografia independiente
de un listado de referencias.

PASOS

1.  Seleccionamos las referencias y
desplegamos “File>Export”.

2. Elegimos el tipo de archivo y el estilo de
salida.

3. Damos nombre al archivo y lo guardamos.

UNICISO

WWW.PORTALUNICISO.COM
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Insert Citation
Se abre una ventana para
seleccionar las referencias
que queremos citar.

Permite

Cite While You Write

Preferences
alternar entre EndNote

desktop y EndNote online.

Go to EndNote
Nos lleva a EndNote, para
seleccionar desde alli las
referencias que queremos citar.

Edit & Manage Citation(s):
(Michaels, et al. 2018) Permite hacer cambios en una cita,

c6émo afiadir paginas o eliminar el
v A nombre del autor.

Style
Permite cambiar el estilo de
las citas y referencias
bibliograficas.

Bibliography
Permite configurar la
apariencia de la bibliografia:
tipo y tamario de letra,
espaciado, etc.




Archivo Inicio Insertar Disefio

93 ®, Go to EndNote Style: Wancouver
L'—’," Edit & Manage Citation(s)  15* Up Seled Another Style...
Citation - F® Edit Library Reference(s) B CofAnnotated

Insert

Citations

Elegir estilos de salida

Formato Referencias Correspondencia Revisar Vista EndNote X9 Q Indicar.

l io Categorize References ~ Export to EndNote ~ 0
Instant Formatting is On ~ m Manuscript Matcher

BES Help
== Preferences

Tools

'gistered in the social reference manager Mendeley have
ndicator for journal articles (1). Although previous research
bunts for articles tend to have a strong positive correlation
fter a few years, no previous studies have compared early
Mendeley Teaaer counts With 13ter citation counts (2). In response, this first diachronic analysis
compares reader counts within a month of publication with citation counts after 20 months for
ten fields. There are moderate or strong correlations in eight out of ten fields, with the two
exceptions being the smallest categories (n = 18, 36) with wide confidence intervals (3, 4). The
correlations are higher than the correlations between later citations and early citations,
showing that Mendeley reader counts are more useful early impact indicators than citat*)n
counts.

1. Aduku KJ, Thelwall M, Kousha K. Do Mendeley reader counts reflect the scholarly
impact of conference papers? An investigation of computer science and engineering.
Scientometrics. 2017;112(1):573-81.

2. Bhardwaj RK. Academic social networking sites Comparative analysis of ResearchGate,
Academia. edu, Mendeley and Zotero. Information and Learning Science. 2017;118(5-6):298-
316.

3. Kratochvil J. Comparison of the Accuracy of Bibliographical References Generated for
Medical Citation Styles by EndNote, Mendeley, RefWorks and Zotero. Journal of Academic

UNICISO

WWW.PORTALUNICISO.COM

PASOS

1. Desplegamos el menu “Style”.

2. Se abre una ventana para que
elijamos entre los 6.000 estilos de
EndNote.

(Sino encontramos el que necesitamos,
podemos descargarlo desde la web:
https://endnote.com/downloads/styles.)

(Michaels, et al. 2018)
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Personalizar estilos de salida

Mol T S hee s EndNote cuenta con un editor de estilos que nos permite crear un
o | o we o= estilo nuevo o modificar uno ya existente.
:’:T)Z::: abiandin ' Year  Title
Bj unfile N
S G;j: Find and Replace... Ci+R P ASOS
B_]E ;ent
EJI ze >
swe v . .
S ] e 1. Desplegamos el menu “Edit>Output Styles”.
mport Filters > Edit "Vancouver” .
L i | N Hacemos clic en “Open Style Manager”.
i Fd § references.. Annotates 3 . e
B o T 3. Seleccionamos el estilo que queremos modificar y
& Found URL 0 Author Date . .
ot found o bone) (oS hacemos clic en “Edit".
el (R 4. A continuacién lo guardaremos con un nuevo nombre
Show All Fields .
o R desplegando “File>Save as”.
¥ Vancouier
Vet Microbiology

(Michaels, et al. 2018)
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- : UNICISO
Sincronizar

Después de sincronizar nuestras referencias, estaran disponibles en la version de escritorio y en
linea.

EndNote Login X
o Fle Edt References Groups Tool Window Help
— % o =@ L0 r 5 .| G 7
Y (R) | Wncoure + W & @ i z Using an EndNote account makes it easy to get the latest features and keep your lbrary In sync
My Library | Optons + SEhrcn Whole Library [Imatch Cad R
IR . Create & new EndNote Account
[ WPREGERE——) Author Contams
& Configure Sync. 1f you don't have an EndNote account or aren't sure, then didk Sign Up. SonUp
O Recently Added ©|® & Author Year  Title
B) Unfiled © Thehwail, Mike 2018 Déferences between journals and years in thilamoodions of shudents teearchers aod Gacd s | Endote Account Credentels
B Teash © @ Thelwall Mike 2018 Early Mendeley readers correlate with later citation counts
®  Strothmana Mo.. 2018  Zotero: A Guide for Librarkans, Researchers and Educators, 2nd edition Emel Address: | ommomse@uon.es
= Gestores ©  Rusn Qing Zhao.. 2018 Alternative Metrics of Scholarly Output: The Relationship among Altmetric Score, Men...

Guick Search

b L A4
Art, Disobedienc

= Part/Supplement
Journal of the A

~  Journal of Librar

Irsve
. Journalof Inforr |,
Scientometrics Pages
Times Citee Cumburiyet Iahi | 717.729
T N
. Medical Referen
- 4 - - Bectronic Journ. ¢
Groups Shared by Others L. Journal of Acade
mavsmm MAS L Joumalof Acade | oop e
— L. Journal of Acade
o L. Joumalof Acade | pie

Journalof the M |0,
- Current Medical
Journal of the M
Journal of the M

Type of Article

Short Title

(Michaels, et al. 2018)




Compartir

Pulsando en el icono “Compartir biblioteca”, podemos invitar hasta un total de 100 colaboradores a
nuestra biblioteca.

P Window Help S Sharing %
RRiel X P
bra [ o oo — Cimsichcase [JMat] | sharing with Permason Status
[ Wifdeinces 8] , : Cormen Moz Readate  Menber 16 1 1 A
e r : [ il - EndNote también nos permite compartir sélo
O Recently Added o v T i msanz@uam.es Read &Write  Pending & . . .
B | Y m = e determinados grupos de nuestra biblioteca:
. Strothmann, Mo.. 2018 Zo! A Guide for Librarkans, Researchers and £ lucators. 2nd edition Reference. .
R e e e e 1. Seleccionamos el grupo que queremos
aliw‘ ®|® Mullin, Ohvristine . 2018 Zotero: A Guide for Librarkans, Researchers, and [ducators, 2nd edition Library Qua . r
Biswy, (0|3 ¢ MANE W horoiins : et i compartir, y pulsamos el botén derecho
g::::m (:: L] Ivey Camille; Cr.. 2018 CHOOSING THE RIGHT CITATION MANAGEMENT TOOL: ENDNOTE. MENDELEY. REFWO...  Journal of £ d 1 ,
Wowii DRI N I e e e elraton.
sttt € T 7 Mo et e et e i 2. Hacemosclic en“Share Group”.
© € Tobmiihe 27 Microso Aadomicr A b ot ’ o
$ 6 Tt T oy b o e b ] | 3. Introducimos los correos de las personas
® @ Tarakcl Mubam.. 2017 The Solution of Citation Problems with Zotero and Mendeley Cumhuriye: Add & message: (optional) .
$ ERA S e con las que vamos a compartir el grupo.
el Al ososiriropmmod oot o Jownio ] i Z ite”
P e ' ol 4. Hacemos clic en “Invite”.
® & Keatochwil, el 2017 the Accuracy for Medical Citati..  Journal of £
. Demetres. Mich.. 2017 EndNote for iPad (version 2.4) Journal of
L (handra, Abha 2017 Field-Weighted G n pr fore.. Current M
®  Bramer Wichor.. 2017 ’ for - eviews Jounal of §
e R i
You are sharing your library with 3 people out of s possible 100.

UNICISO
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Informe de citas | |

™, File Edit References Groups Tools Window Help

l-__l ® BZ] Vancouver - E ‘f

My Library || s Optiors #

EndNote permite crear informes de citas, para e oea
¥, Imported References @)L

H nc Status... ® & Author

los grupos de referencias de nuestra y S 0| Dl
HNH B unfiled o |® Rozwandowicz. ...
biblioteca.  Tash o |® Lo va: Bag
L ] Jose Valderrama,....
# Métricas (G3) @ Hadziabdic, Sead...
PASOS T : :::.::'put
B Citavi @ |®  Santos-lopez Al
B EndNote ® e Ovejero, C. M.; D...
B Mendeley (e |@® Ovejero, Cristina...
i B Refworks @3) |®  Dahdouh. Eiias; ..
1. Seles:c1onamos el ~ grupo  que Bl s Do
as-Lopez. ...

contiene las referencias de nuestras -y Groums R

publicaciones. PETEEEE oo

, , g ull Te: Create Smart Grou
2. Pulsamos el boton derecho del ratén, find Full et ot From e
. . . 4 Groups Shared by Otk
y hacemos clic en “Create Citation Rename Group I
e Delete Group
Report . Share Group... -

'?7 Create Citation Report
- Manuscript Matcher

Create Group Set M]'Chaelsl et a]-- 2018)

Rename Group Set v
T ™
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Manuscript Matcher

Partiendo de una serie de datos clave (como el titulo, el abstract y las referencias), EndNote nos proporciona un
listado de posibles revistas coincidentes, para que comparemos sus datos y comencemos el proceso de envio de

nuestro paper.

=

PASOS

Seleccionamos el grupo que contiene las referencias de
nuestro paper, y pulsamos el botén derecho del ratén.
Hacemos clic en “Manuscript Matcher”.

Introducimos el titulo y el resumen de nuestro paper.
Hacemos clic en “Buscar revistas”.

(Michaels, et al. 2018)

A 4
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Hacer una copia de seguridad

Si desea crear una copia de seguridad de su biblioteca o si desea moverla a otra ubicacion, debe
comprimir ambos archivos.

PASOS

1. Seleccione “Archivo”, luego “Biblioteca comprimida”.

2. Se le pedira adjuntar el archivo comprimido a un correo
electrénico, y si desea guardar toda su biblioteca.

3. Elijalos documentosy seleccione “Siguiente”.

(Su archivo comprimido se puede guardar en su ubicacién
preferida).

(LSHTM, 2018)

A 4
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